Page 1 of 1

HELP PLEASE / This issue is not compatible

Posted: 21 Nov 2016, 05:37
by ganzhorn
The application (build) was successfully completed.
After installing and starting the App on my iPad - i get this message (This issue is not compatible. This Issue is not compatible with the current version of this app. Please update your app in the Appstore).
Where is my mistake?
I think there is a problem with the content of the appstudio server must be loaded.

Re: HELP PLEASE / This issue is not compatible

Posted: 21 Nov 2016, 05:52
by ganzhorn